<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="es"><![endif]-->
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.impactomercedes.com.ar/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='España y Cataluña restablecen el toque de queda nocturno: bares cerrados y calles vacías en Navidad';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>España y Cataluña restablecen el toque de queda nocturno: bares cerrados y calles vacías en Navidad</title>
	<meta name="description" content="En España, Cataluña se restablece Toque de queda nocturno Una pelea que comienza en Nochebuena Aumento récord de infecciones por Govt-19, Después de que" />
	<link rel="canonical" href="https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="España y Cataluña restablecen el toque de queda nocturno: bares cerrados y calles vacías en Navidad" />
	<meta property="og:description" content="En España, Cataluña se restablece Toque de queda nocturno Una pelea que comienza en Nochebuena Aumento récord de infecciones por Govt-19, Después de que" />
	<meta property="og:url" content="https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/" />
	<meta property="og:site_name" content="FM Impacto Mercedes" />
	<meta property="article:published_time" content="2021-12-29T05:09:20+00:00" />
	<meta property="og:image" content="https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Damián Toca" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.impactomercedes.com.ar/#website","url":"https://www.impactomercedes.com.ar/","name":"FM Impacto Mercedes","description":"Mundo de las noticias en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.impactomercedes.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#primaryimage","inLanguage":"es","url":"https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg","contentUrl":"https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg"},{"@type":"WebPage","@id":"https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#webpage","url":"https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/","name":"Espa\u00f1a y Catalu\u00f1a restablecen el toque de queda nocturno: bares cerrados y calles vac\u00edas en Navidad","isPartOf":{"@id":"https://www.impactomercedes.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#primaryimage"},"datePublished":"2021-12-29T05:09:20+00:00","dateModified":"2021-12-29T05:09:20+00:00","author":{"@id":"https://www.impactomercedes.com.ar/#/schema/person/4df147c45075df6872d200b5b47d833f"},"description":"En Espa\u00f1a, Catalu\u00f1a se restablece Toque de queda nocturno Una pelea que comienza en Nochebuena Aumento r\u00e9cord de infecciones por Govt-19, Despu\u00e9s de que","breadcrumb":{"@id":"https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/"]}]},{"@type":"BreadcrumbList","@id":"https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Espa\u00f1a y Catalu\u00f1a restablecen el toque de queda nocturno: bares cerrados y calles vac\u00edas en Navidad"}]},{"@type":"Person","@id":"https://www.impactomercedes.com.ar/#/schema/person/4df147c45075df6872d200b5b47d833f","name":"Dami\u00e1n Toca","image":{"@type":"ImageObject","@id":"https://www.impactomercedes.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9a895b9ad2ec6e498da516851038438b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9a895b9ad2ec6e498da516851038438b?s=96&d=mm&r=g","caption":"Dami\u00e1n Toca"},"description":"\"Pionero de los viajes. Erudito gastron\u00f3mico galardonado. Lector incurable. Fan\u00e1tico de la web. Aficionado a los zombis\"."}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="FM Impacto Mercedes &raquo; Feed" href="https://www.impactomercedes.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Impacto Mercedes &raquo; Feed de los comentarios" href="https://www.impactomercedes.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Impacto Mercedes &raquo; Comentario España y Cataluña restablecen el toque de queda nocturno: bares cerrados y calles vacías en Navidad del feed" href="https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.impactomercedes.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.impactomercedes.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='eggrehub-css'  href='https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/css/eggrehub.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/style.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/css/responsive.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rehubicons-css'  href='https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/iconstyle.css?ver=13.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.impactomercedes.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.impactomercedes.com.ar\/wp-admin\/admin-ajax.php","nonce":"1d1388323b"};
/* ]]> */
</script>

<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/www.impactomercedes.com.ar\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"12827"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.impactomercedes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.impactomercedes.com.ar/wp-json/wp/v2/posts/12827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.impactomercedes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.impactomercedes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.impactomercedes.com.ar/?p=12827' />
<meta name="framework" content="Redux 4.2.14" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="bZi5IhyQO3r4bpKZSSoXpCyIv_PrL406JiUtRv_raGo" />

<link rel="preload" href="https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/fonts/rhicons.woff2?leryx9" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style type="text/css">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</style><link rel="icon" href="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon-150x127.png" sizes="32x32" />
<link rel="icon" href="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-12827 single-format-standard">
	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_seven_style clearfix">
            <div class="logo">
          		          			<a href="https://www.impactomercedes.com.ar" class="logo_image">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FM Impacto Mercedes" height="" width="" data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" /><noscript><img src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" alt="FM Impacto Mercedes" height="" width="" /></noscript>
                    </a>
          		       
            </div>                       
            <div class="search head_search">
                                <form  role="search" method="get" class="search-form" action="https://www.impactomercedes.com.ar/">
  	<input type="text" name="s" placeholder="Búsqueda"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
            </div>
            <div class=" rh-flex-right-align">
                <div class="header-actions-logo rh-flex-right-align">
                    <div class="tabledisplay">
                         
                         
                                                                                   
                                                    <div class="celldisplay mobileinmenu rh-comparemenu-link rh-header-icon text-center">
                                                        <span class="heads_icon_label rehub-main-font">
                                                            </span>
                            </div>
                                                                        
                    </div>                     
                </div>  
            </div>                        
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader header_icons_menu main-nav mob-logo-enabled white_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-3839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.impactomercedes.com.ar">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.impactomercedes.com.ar/divulgacion-de-afiliados/">divulgación de afiliados</a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.impactomercedes.com.ar/about-us/">Sobre nosotros</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.impactomercedes.com.ar/dmca/">DMCA</a></li>
<li id="menu-item-3481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.impactomercedes.com.ar/privacy-policy/">política de privacidad</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.impactomercedes.com.ar/contact-form/">Formulario de contacto</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents">
            <form  role="search" method="get" class="search-form" action="https://www.impactomercedes.com.ar/">
  	<input type="text" name="s" placeholder="Búsqueda"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
            
        </div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-12827 type-post status-publish format-standard has-post-thumbnail hentry category-top-news" id="post-12827">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area">
                                <div class="breadcrumb"><a href="https://www.impactomercedes.com.ar/" >Inicio</a> &raquo; <span><a  href="https://www.impactomercedes.com.ar/top-news/">Top News</a></span> &raquo; <span class="current">España y Cataluña restablecen el toque de queda nocturno: bares cerrados y calles vacías en Navidad</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-1" href="https://www.impactomercedes.com.ar/top-news/" title="Ver todos las publicaciones en Top News">Top News</a></div>                        
                                <h1>España y Cataluña restablecen el toque de queda nocturno: bares cerrados y calles vacías en Navidad</h1>                                                           
                                <div class="meta post-meta-big">
                                    		<div class="floatleft mr15 rtlml15">
											<a href="https://www.impactomercedes.com.ar/author/muhammad/" class="floatleft mr10 rtlml10">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/33.jpg 2x' class='avatar avatar-40 photo sab-custom-avatar' height='40' width='40' data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/33.jpg" /><noscript><img alt='' src='https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/33.jpg' srcset='https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/33.jpg 2x' class='avatar avatar-40 photo sab-custom-avatar' height='40' width='40' /></noscript>					
				</a>	
						<span class="floatleft authortimemeta">
									<a href="https://www.impactomercedes.com.ar/author/muhammad/">				
						Damián Toca			
					</a>
													<div class="date_time_post">
			 						 				 diciembre 29, 2021			 								</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>1</strong> Vistas</span>
				
						
				<span class="comm_count_meta"><strong><a href="https://www.impactomercedes.com.ar/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#respond" class="comm_meta" >0</a></strong></span>	
						
		</div>	
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                    <div class="top_share">
                                        	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12827" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd12827">Guardar</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12827">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12827">Removed</span> </span></span><span id="wishcount12827" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F&text=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F&amp;media=https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg&amp;description=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad&body=Check out: https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F - FM+Impacto+Mercedes" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
                                    </div>
                                    <div class="clearfix"></div> 
                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img fifu-featured="1" width="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%200'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" title="" title="" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg" /><noscript><img fifu-featured="1" width="1920" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg" class="attachment-full size-full wp-post-image" alt="" title="" title="" /></noscript></figure>   
						                        
                                
                        
                        <div id="article-body-6437716">
<section class="article-content">
<p>En España, Cataluña se restablece <strong>Toque de queda nocturno</strong> Una pelea que comienza en Nochebuena <strong>Aumento récord de infecciones por Govt-19,</strong> Después de que el tribunal aprobó la medida en la región noreste el jueves.  El Tribunal Supremo de la región ha acogido la solicitud del gobierno catalán de imponer un toque de queda nocturno de 13:00 a 18:00 horas.  La mudanza comenzó el viernes 24 de diciembre y tendrá una duración de 15 días.  La región noreste ha reintroducido un toque de queda nocturno en respuesta a la variación altamente contagiosa de Omigran.</p>
<aside class="wrapper-custom-correlato full-correlato">
<div class="image"></div>
<div class="text">
<h6>Ver también</h6>
<h3>Kovid, La evolución de la epidemia mundial desde enero de 2020 hasta hoy: animación en video de la Universidad Johns Hopkins</h3>
</p></div>
</aside>
</section>
<div class="inline-content" id="glfb">
<div class="article-ifq-bottom-pro-sostenitore">
<div class="article-ifq-bottom-pro-sostenitore-wrapper">
<div class="article-ifq-desc-bottom-pro-sostenitore">
<div>
<div class="article-ifq-bottom-pro-sostenitore-wrapper-title ">
<h3><b>Apoya a ilfattoquotidiano.it: ¡Si crees en nuestras guerras, lucha con nosotros!</b></h3>
<p>    Esperar <a target="_blank" class="article-ifq-cta-bottom-pro-sostenitore-text-black" rel="noopener">ilfattoquotidiano.it</a> Significa dos cosas: permitir que se siga publicando un periódico en línea lleno de noticias y conocimientos es gratuito para todos.  Pero sea un miembro activo de una comunidad y haga su papel en unir las guerras en las que creemos con ideas, testimonios y participación.  Tu contribución es fundamental.<br />
                        <a target="_blank" class="article-ifq-cta-bottom-pro-sostenitore-text-bc" href="https://shop.ilfattoquotidiano.it/abbonati-ora/?product_id=256541&amp;utm_source=ilfattoquotidiano.it&amp;utm_medium=banner&amp;utm_campaign=sostenitore&amp;utm_content=base-3-0-ANNUALE-yellow" rel="noopener">Apoya ahora</a> </p>
<p>Gracias,<br />
                    <span class="sign-gomez">Peter Gómez</span>
                    </p>
</p></div>
<p>                <a target="_blank" class="logo-ifq no-hover" rel="noopener"><br />
                    <img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2044'%3E%3C/svg%3E" alt="ilFattoquotidiano.it" width="120" height="44" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/themes/ifq-2019/assets/img/svg/logo-desktop.svg"/><noscript><img class="lazyload" src="https://st.ilfattoquotidiano.it/wp-content/themes/ifq-2019/assets/img/svg/logo-desktop.svg" alt="ilFattoquotidiano.it" width="120" height="44"/></noscript></a></p>
<div class="article-ifq-bottom-pro-sostenitore-wrapper-text">
<p>                    <a target="_blank" class="btn" href="https://shop.ilfattoquotidiano.it/abbonati-ora/?product_id=256541&amp;utm_source=ilfattoquotidiano.it&amp;utm_medium=banner&amp;utm_campaign=sostenitore&amp;utm_content=base-3-0-ANNUALE-yellow" rel="noopener"></p>
<p>                        Apoya ahora<br />
                    </a><br />
                    <a target="_blank" class="carte-bottom" rel="noopener"><br />
                        <img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20242%2029'%3E%3C/svg%3E" alt="Recibir salario" width="242" height="29" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/plugins/ifq-solicit/assets/carte-bottom.png"/><noscript><img class="lazyload" src="https://st.ilfattoquotidiano.it/wp-content/plugins/ifq-solicit/assets/carte-bottom.png" alt="Recibir salario" width="242" height="29"/></noscript></a>
                </div>
</p></div>
</p></div>
</p></div>
</div></div>
<section class="article-nav mondo">
<div class="link-article-wrapper">
<p><h5 class="prev-article">Artículo anterior</h5>
<h3>Un año después del Brexit: más de seis de cada diez británicos están insatisfechos.  Y el 42% de los que votaron a favor de irse se sintieron decepcionados.</h3>
</p>
<p>                        <span class="article-nav-prev abs-right cc"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="próximo" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/themes/ifq-2019/assets/img/svg/arrow-big-white.svg"/><noscript><img src="https://st.ilfattoquotidiano.it/wp-content/themes/ifq-2019/assets/img/svg/arrow-big-white.svg" alt="próximo"/></noscript></span>
                    </div>
<div class="link-article-wrapper">
<p><h5 class="next-article">Artículo siguiente</h5>
<h3>Masacre de Navidad en Birmania, zona de mayoría católica.  Salva a los niños: “38 personas han muerto.  Faltan dos de nuestros operadores &#8220;.</h3>
</p>
<p>                        <span class="article-nav-next abs-right cc"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="próximo" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/themes/ifq-2019/assets/img/svg/arrow-big-white.svg"/><noscript><img src="https://st.ilfattoquotidiano.it/wp-content/themes/ifq-2019/assets/img/svg/arrow-big-white.svg" alt="próximo"/></noscript></span>
                    </div>
</section>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="18b5f6738acfe18d722fed9c3f1215d0" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/33.jpg"><noscript><img src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/33.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.impactomercedes.com.ar/author/muhammad/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Damián Toca</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><pre id="tw-target-text" class="tw-data-text tw-text-large XcVN5d tw-ta" data-placeholder="Translation"><span lang="es">"Pionero de los viajes. Erudito gastronómico galardonado. Lector incurable. Fanático de la web. Aficionado a los zombis".</span></pre>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.impactomercedes.com.ar/los-30-mejores-mochila-portatil-impermeable-de-2021-revision-y-guia/" target="_blank" rel="dofollow" class="ub94e076e192993efeae5430928231dfb"><!-- INLINE RELATED POSTS 1/3 //--><style> .ub94e076e192993efeae5430928231dfb { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub94e076e192993efeae5430928231dfb:active, .ub94e076e192993efeae5430928231dfb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub94e076e192993efeae5430928231dfb { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub94e076e192993efeae5430928231dfb .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub94e076e192993efeae5430928231dfb .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub94e076e192993efeae5430928231dfb:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Los 30 mejores Mochila Portatil Impermeable de 2021 - Revisión y guía</span></div></a></div>
                    </article>
                    <div class="clearfix"></div>
                    
    	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12827" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd12827">Guardar</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12827">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12827">Removed</span> </span></span><span id="wishcount12827" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F&text=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F&amp;media=https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg&amp;description=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad&body=Check out: https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F - FM+Impacto+Mercedes" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
  

    <!-- PAGER SECTION -->
<div class="float-posts-nav" id="float-posts-nav">
    <div class="postNavigation prevPostBox">
                    <a href="https://www.impactomercedes.com.ar/cestino-allo-scaccio-la-receta-de-postre-de-fabio-potenzano/">
                <div class="inner-prevnext">
                <div class="thumbnail">
                                        
                    <img fifu-featured="1" class="lazyload" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/12/28174629/cestino-dolce-ricetta-fabio-potenzano-660x347.jpg" width="70" height="70" alt="" title="" src="https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/images/default/noimage_70_70.png" />                </div>
                <div class="headline"><span>Previous</span><h4>Cestino allo scaccio, la receta de postre de Fabio Potenzano</h4></div>
                </div>
            </a>                          
            </div>
    <div class="postNavigation nextPostBox">
            </div>                        
</div>
<!-- /PAGER SECTION -->
                    
                 

	<div class="tags mb25">
					        <p></p>
	    	</div>

               

    		<div class="related_articles pt25 border-top mb0 clearfix">
		<div class="related_title rehub-main-font font120 fontbold mb35">
							Related Articles					</div>
		<div class="columned_grid_module rh-flex-eq-height col_wrap_fourth mb0" >
																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12825" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12825">Añadido a tus favoritos</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12825">Eliminado de tus favoritos</span> </span></span><span id="wishcount12825" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://www.impactomercedes.com.ar/cestino-allo-scaccio-la-receta-de-postre-de-fabio-potenzano/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://cdn.ultimenotizieflash.com/wp-content/uploads/2021/12/28174629/cestino-dolce-ricetta-fabio-potenzano-660x347.jpg" width="350" height="200" alt="" title="" src="https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://www.impactomercedes.com.ar/cestino-allo-scaccio-la-receta-de-postre-de-fabio-potenzano/">Cestino allo scaccio, la receta de postre de Fabio Potenzano</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12821" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12821">Añadido a tus favoritos</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12821">Eliminado de tus favoritos</span> </span></span><span id="wishcount12821" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://www.impactomercedes.com.ar/el-entrenador-de-la-seleccion-femenina-de-futbol-de-ucrania-gana-significativamente-mas-que-petroko/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://images.unian.net/photos/2021_12/1638365675-3150.jpg?0.03920855660947287" width="350" height="200" alt="" title="" src="https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://www.impactomercedes.com.ar/el-entrenador-de-la-seleccion-femenina-de-futbol-de-ucrania-gana-significativamente-mas-que-petroko/">El entrenador de la selección femenina de fútbol de Ucrania gana significativamente más que Petroko</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12819" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12819">Añadido a tus favoritos</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12819">Eliminado de tus favoritos</span> </span></span><span id="wishcount12819" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://www.impactomercedes.com.ar/espana-la-ministra-de-consumo-invita-a-los-ciudadanos-a-comer-menos-carne/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://www.dissapore.com/wp-content/uploads/2021/10/Brown-cow-on-a-field-755283-scaled.jpeg" width="350" height="200" alt="" title="" src="https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://www.impactomercedes.com.ar/espana-la-ministra-de-consumo-invita-a-los-ciudadanos-a-comer-menos-carne/">España: la ministra de Consumo invita a los ciudadanos a comer menos carne</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12817" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12817">Añadido a tus favoritos</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12817">Eliminado de tus favoritos</span> </span></span><span id="wishcount12817" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://www.impactomercedes.com.ar/madrid-puede-ser-una-potencia-internacional/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://static.nexilia.it/novanews/2021/03/madrid.jpg" width="350" height="200" alt="" title="" src="https://www.impactomercedes.com.ar/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://www.impactomercedes.com.ar/madrid-puede-ser-una-potencia-internacional/">“Madrid puede ser una potencia internacional</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>		</div></div>                      
                                <div id="comments" class="clearfix">
    <div class="post-comments">
        <div class='title_comments'>Estaremos encantados de escuchar lo que piensas</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.impactomercedes.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Nombre"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="Correo electronico"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Sitio web"></div><div class="clearfix"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='12827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbdf6898b0" /></p><input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="title">Navigate</div><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.impactomercedes.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.impactomercedes.com.ar/top-news/">Noticias destacadas</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="title">Pages</div><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-3839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3839"><a href="https://www.impactomercedes.com.ar">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://www.impactomercedes.com.ar/divulgacion-de-afiliados/">divulgación de afiliados</a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="https://www.impactomercedes.com.ar/about-us/">Sobre nosotros</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="https://www.impactomercedes.com.ar/dmca/">DMCA</a></li>
<li id="menu-item-3481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3481"><a href="https://www.impactomercedes.com.ar/privacy-policy/">política de privacidad</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5390"><a href="https://www.impactomercedes.com.ar/contact-form/">Formulario de contacto</a></li>
</ul></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				<div id="footercustomarea">	
			<div id="text-3" class="footerside widget_text">			<div class="textwidget"><div style="background-color: black; color: white; padding: 50px;"><center>IMPACTOMERCEDES.COM.AR ES PARTICIPANTE EN EL PROGRAMA DE ASOCIADOS DE AMAZON SERVICES LLC, UN PROGRAMA DE PUBLICIDAD DE AFILIADOS DISEÑADO PARA PROPORCIONAR UN MEDIO PARA QUE LOS SITIOS GANAN TARIFAS DE PUBLICIDAD POR PUBLICIDAD Y ENLACE A AMAZON.COM. AMAZON, EL LOGOTIPO DE AMAZON, AMAZONSUPPLY Y EL LOGOTIPO DE AMAZONSUPPLY SON MARCAS COMERCIALES DE AMAZON.COM, INC. O SUS AFILIADAS. COMO ASOCIADO DE AMAZON, GANAMOS COMISIONES DE AFILIADOS DE COMPRAS QUE CALIFICAN. ¡GRACIAS, AMAZON POR AYUDARNOS A PAGAR LOS GASTOS DE NUESTRO SITIO WEB! TODAS LAS IMÁGENES DE LOS PRODUCTOS PERTENECEN A AMAZON.COM Y SUS VENDEDORES.</center></div>
</div>
		</div>		</div>
			
	 				<div class="footer-bottom dark_style">
			<div class="rh-container clearfix">
									<div class="rh-flex-eq-height col_wrap_three">
						<div class="footer_widget col_item">
															<p>No widgets added. You can disable footer widget area in theme options - footer options</p>
							 
						</div>
						<div class="footer_widget col_item">
							 
						</div>
						<div class="footer_widget col_item last">
							 
						</div>
					</div>
									
			</div>	
		</div>
				<footer id='theme_footer' class="dark_style">
			<div class="rh-container clearfix">
				<div class="footer_most_bottom">
					<div class="f_text">
						<span class="f_text_span">2019 Wpsoul.com Design. All rights reserved.</span>
							
					</div>		
				</div>
			</div>
		</footer>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F&text=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F&amp;media=https://st.ilfattoquotidiano.it/wp-content/uploads/2021/12/26/andamento-330x173.jpg&amp;description=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Espa%C3%B1a+y+Catalu%C3%B1a+restablecen+el+toque+de+queda+nocturno%3A+bares+cerrados+y+calles+vac%C3%ADas+en+Navidad&body=Check out: https%3A%2F%2Fwww.impactomercedes.com.ar%2Fespana-y-cataluna-restablecen-el-toque-de-queda-nocturno-bares-cerrados-y-calles-vacias-en-navidad%2F - FM+Impacto+Mercedes" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
<meta name="google-site-verification" content="bZi5IhyQO3r4bpKZSSoXpCyIv_PrL406JiUtRv_raGo" /><script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".18b5f6738acfe18d722fed9c3f1215d0").click(function() {
jQuery.post(
"https://www.impactomercedes.com.ar/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "a3b2c773bb",
}, function(response) { }
);
});
});
});</script>    <div id="logo_mobile_wrapper"><a href="https://www.impactomercedes.com.ar" class="logo_image_mobile"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FM Impacto Mercedes" data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" /><noscript><img src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" alt="FM Impacto Mercedes" /></noscript></a></div>   

     

        
              

	




<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var translation = {"back":"atr\u00e1s","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"Eso es todo","noresults":"No results found","your_rating":"Tu valoraci\u00f3n:","nonce":"46e7d2b689","hotnonce":"c1235d213f","wishnonce":"f9a42d7d6d","searchnonce":"b96b0beee1","filternonce":"26bc13f88b","rating_tabs_id":"9a2d3ee4c7","max_temp":"10","min_temp":"-10","helpnotnonce":"af246b59a8"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.impactomercedes.com.ar\/wp-json\/","fifu_nonce":"c2ecc238cb"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.impactomercedes.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.impactomercedes.com.ar/wp-content/cache/min/1/981360bf6223dea368dade7337dbd4bf.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->