<!DOCTYPE html>
<!--[if lt IE 9]><html lang="es" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="es" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película.';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El tribunal sancionó a Warner Bros. Usar la imagen de un hombre al azar en la película.</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A500%7CPlayfair%20Display%3A700&#038;display=swap" />
	<meta name="description" content="Un tribunal de Valencia, en el este de España, castigó a la empresa estadounidense Warner Bros. Debido al uso ilegal de la imagen de un hombre al azar en" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El tribunal sancionó a Warner Bros. Usar la imagen de un hombre al azar en la película." />
	<meta property="og:description" content="Un tribunal de Valencia, en el este de España, castigó a la empresa estadounidense Warner Bros. Debido al uso ilegal de la imagen de un hombre al azar en" />
	<meta property="og:url" content="https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/" />
	<meta property="og:site_name" content="FM Impacto Mercedes" />
	<meta property="article:published_time" content="2020-12-16T08:46:03+00:00" />
	<meta property="og:image" content="https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Noelia Tejera">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.impactomercedes.com.ar/#website","url":"https://www.impactomercedes.com.ar/","name":"FM Impacto Mercedes","description":"Mundo de las noticias en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":"https://www.impactomercedes.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/#primaryimage","inLanguage":"es","url":"https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg"},{"@type":"WebPage","@id":"https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/#webpage","url":"https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/","name":"El tribunal sancion\u00f3 a Warner Bros. Usar la imagen de un hombre al azar en la pel\u00edcula.","isPartOf":{"@id":"https://www.impactomercedes.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/#primaryimage"},"datePublished":"2020-12-16T08:46:03+00:00","dateModified":"2020-12-16T08:46:03+00:00","author":{"@id":"https://www.impactomercedes.com.ar/#/schema/person/1bf26605b676eb85ae8a8ad3bf0203b0"},"description":"Un tribunal de Valencia, en el este de Espa\u00f1a, castig\u00f3 a la empresa estadounidense Warner Bros. Debido al uso ilegal de la imagen de un hombre al azar en","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/"]}]},{"@type":"Person","@id":"https://www.impactomercedes.com.ar/#/schema/person/1bf26605b676eb85ae8a8ad3bf0203b0","name":"Noelia Tejera","image":{"@type":"ImageObject","@id":"https://www.impactomercedes.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Noelia Tejera"},"description":"\"Ninja web certificado. Estudiante. Amistoso adicto a los viajes. Erudito en Internet. Experto en cerveza\"."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FM Impacto Mercedes &raquo; Feed" href="https://www.impactomercedes.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Impacto Mercedes &raquo; Feed de los comentarios" href="https://www.impactomercedes.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Impacto Mercedes &raquo; Comentario El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película. del feed" href="https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.impactomercedes.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.impactomercedes.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.impactomercedes.com.ar/wp-content/themes/simplemag/style.css?ver=5.5' type='text/css' media='all' />
<noscript></noscript><script type='text/javascript' src='https://www.impactomercedes.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>

<link rel="https://api.w.org/" href="https://www.impactomercedes.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.impactomercedes.com.ar/wp-json/wp/v2/posts/3184" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.impactomercedes.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.impactomercedes.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.impactomercedes.com.ar/?p=3184' />
<meta name="framework" content="Redux 4.1.23" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<style type="text/css">
.header .logo{max-width:369px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#ffcc0d;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#ffcc0d;}
.main-menu .posts-loading:after {border-top-color:#ffcc0d;border-bottom-color:#ffcc0d;}
.secondary-menu ul > li:hover > a {color:#ffcc0d;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #ffcc0d;}
.main-menu > ul > li > .sub-menu {border-top-color:#ffcc0d;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:capitalize;}
.title-with-sep{background:url("https://www.impactomercedes.com.ar/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px;}}
</style>
<link rel="icon" href="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon-150x127.png" sizes="32x32" />
<link rel="icon" href="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes-Favicon.png" />
<style id="ti_option-dynamic-css" title="dynamic-css" class="redux-options-output">.menu-item a, .entry-meta, .see-more span, .read-more, .read-more-link, .nav-title, .related-posts-tabs li a, #submit, input, textarea, .copyright, .copyright a{font-family:Roboto;font-weight:500;font-style:normal;font-display:swap;}.secondary-menu > ul > li{font-size:12px;font-display:swap;}.main-menu > ul > li{font-size:18px;font-display:swap;}h1, h2, h3, h4, h5, h6, .main-menu .item-title a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-note, .manual-excerpt, .single-post.ltr:not(.woocommerce) .entry-content > p:first-of-type:first-letter, .sc-dropcap, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, #wp-calendar tbody, .latest-reviews .score-line i, .score-box .total{font-family:"Playfair Display";font-weight:700;font-style:normal;font-display:swap;}.section-title, .classic-layout .entry-title{font-size:42px;font-display:swap;}.entries .post-item .entry-title, .media-post-item .entry-title{font-size:24px;font-display:swap;}.page-title{font-size:52px;font-display:swap;}body, p{font-family:Georgia, serif;font-weight:normal;font-style:normal;font-display:swap;}.page .entry-content, .single .entry-content, .home-section div.entry-summary{line-height:28px;font-size:18px;font-display:swap;}.score-line, .rating-total-indicator .sides span, .widget_ti_most_commented span{background-color:#ffcc0d;}.comment-list .bypostauthor .avatar, .post-item .content-loading .load-media-content:before, .media-posts .content-loading .load-media-content:before, .post-item .content-loading .load-media-content:after, .media-posts .content-loading .load-media-content:after{border-color:#ffcc0d;}.widget_ti_most_commented span i:before{border-top-color:#ffcc0d;}.score-line span i, .widget_ti_most_commented span i{color:#000;}#masthead{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip .search-form input[type="text"], .top-strip .social li ul{background-color:#000;}.top-strip{border-bottom:0px solid #000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#ffcc0d;}.top-strip .social li a{color:#8c919b;}.main-menu-container,.sticky-active .main-menu-fixed{background-color:#fff;}.main-menu > ul > li{color:#000;}.main-menu > ul > li:hover{color:#333;}.main-menu > ul > li > a > span:after{color:#eee;}.main-menu-container{border-top:1px solid #000;}.main-menu-container{border-bottom:2px solid #000;}.main-menu .sub-menu{background-color:#000;}.main-menu .sub-menu li a, .main-menu .mega-menu-container .mega-menu-posts-title{color:#ffffff;}.main-menu .sub-menu li a:hover, .main-menu .mega-menu-container .mega-menu-posts-title:hover{color:#ffcc0d;}.modern .content-over-image-tint .entry-image:before, .modern .content-over-image-tint.full-width-image:before{background-color:#000;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock p{color:#000000;}.slide-dock .entry-meta a, .slide-dock h4 a{color:#000000;}.footer-sidebar, .footer-sidebar .widget_ti_most_commented li a, .footer-sidebar .widget-posts-classic-entries .widget-post-details, .footer-sidebar .widget-slider .widget-post-details .widget-post-category, .footer-sidebar .widget-posts-classic-entries .widget-post-details .widget-post-category, .footer-sidebar .widget-posts-entries .widget-post-item:not(:nth-child(1)) .widget-post-details{background-color:#111111;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#111111;}.footer-sidebar .widget_ti_most_commented span i{color:#111111;}.footer-sidebar .widget h3{color:#ffcc0d;}.footer-sidebar .rating-total-indicator .sides span, .footer-sidebar .widget_ti_most_commented span{background-color:#ffcc0d;}.footer-sidebar .widget_ti_most_commented span i:before{border-top-color:#ffcc0d;}.footer-sidebar, .footer-sidebar button, .footer-sidebar select, .footer-sidebar input,  .footer-sidebar input[type="submit"]{color:#ffffff;}.footer-sidebar input, .footer-sidebar select, .footer-sidebar input[type="submit"]{border-color:#ffffff;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#ffffff;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#ffcc0d;}.footer-sidebar, .widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.full-width-sidebar{background-color:#f8f8f8;}.full-width-sidebar, .full-width-sidebar a{color:#000;}.copyright{background-color:#000000;}.copyright, .copyright a{color:#ffffff;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-3184 single-format-standard sm-451 ltr single-economy layout-full">

    <section class="no-print top-strip">

        
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="https://www.impactomercedes.com.ar/" role="search">
        <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div>
            
            
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->

    </section><!-- .top-strip -->


    <section id="site">

                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>

        <div class="site-content">

            <header id="masthead" role="banner" class="clearfix">

                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-default">
            <a class="logo" href="https://www.impactomercedes.com.ar">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20369%20185'%3E%3C/svg%3E" alt="FM Impacto Mercedes - Mundo de las noticias en español" width="369" height="185" data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" /><noscript><img src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" alt="FM Impacto Mercedes - Mundo de las noticias en español" width="369" height="185" /></noscript>
        </a><!-- Logo -->
    
        <span class="tagline">Mundo de las noticias en español</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print anmtd main-menu-container" role="navigation"><nav class="wrapper main-menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.impactomercedes.com.ar"><span>Home</span></a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.impactomercedes.com.ar/top-news/"><span>Top News</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.impactomercedes.com.ar/world/"><span>World</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.impactomercedes.com.ar/economy/"><span>Economy</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.impactomercedes.com.ar/science/"><span>science</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.impactomercedes.com.ar/tech/"><span>Tech</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.impactomercedes.com.ar/sport/"><span>sport</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.impactomercedes.com.ar/entertainment/"><span>entertainment</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
</ul></nav></div>
            </header><!-- #masthead -->

    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-3184" class="post-3184 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <span class="entry-category"><a href="https://www.impactomercedes.com.ar/economy/" rel="category tag">Economy</a></span><time class="entry-date published" datetime="2020-12-16T10:46:03+02:00">diciembre 16, 2020</time><time class="updated" datetime="2020-12-16T10:46:03+02:00">diciembre 16, 2020</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title">El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película.</h1>
        </div>
                <span class="entry-author">
            <span class="written-by">by</span>
            <span class="author vcard">
                <a class="url fn n" href="https://www.impactomercedes.com.ar/author/vihaan/" rel="author">Noelia Tejera</a>
            </span>
        </span>
            </header>


            
                        
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                    
        <div class="entry-media above-content-media">
              
	
		<figure class="base-image">
        
            <img fifu-featured="1" width="770" height="9999" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%209999'%3E%3C/svg%3E" class="attachment-medium-size size-medium-size wp-post-image" alt="" title="" title="" data-lazy-src="https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg" /><noscript><img fifu-featured="1" width="770" height="9999" src="https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="" title="" title="" /></noscript>
            		</figure>

	        </div>

                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <!--CusAdsVi1--><div itemprop="articleBody">
<p class="article-lead">Un tribunal de Valencia, en el este de España, castigó a la empresa estadounidense Warner Bros.  Debido al uso ilegal de la imagen de un hombre al azar en la película &#8220;El Contador&#8221;.  Su imagen se usó en la película para retratar a un miembro del clan de la mafia.</p>
<p><aside class="embed embed-photo embed-center" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg"/><span class="embed-type">imagen</span></p>
<div class="embed-thumbnail">
                                        </div>
<p>
                                    <span class="embed-work-detail-title">Anna Kendrick (P) y Ben Affleck en el estreno en Londres de 2016 de The Accountant.</span><br />
                                            <cite class="embed-work-detail-source" itemprop="author"><span>/</span>Agencia de prensa de Francia</cite>
                                                </p>
</aside>
<p>Según la agencia de noticias española Europa Press el lunes, una indemnización por valor de 25.000 zlotys polacos, dos empresas afiliadas a la preocupación estadounidense deberían pagar al hombre: Warner Bros.  Entertainment España y Warner Bros.  Imágenes.</p>
<p>En la película de 2016 protagonizada por Ben Affleck y Anna Kendrick, la imagen de un hombre al azar, un emprendedor español, apareció en una sola escena, pero el español se ofendió porque su imagen fue utilizada para retratar a un miembro de la mafia de Nueva York.</p>
<p>Warner Bros.  Explicó durante el juicio que la breve aparición de un hombre al azar en la película &#8220;It Doesn&#8217;t Matter&#8221; en la imagen pública del director Gavin O&#8217;Connor.</p>
<p>El juez de primera instancia dictaminó que la imagen del ciudadano español utilizada como &#8220;contable&#8221; no solo fue utilizada sin su conocimiento y consentimiento, sino que &#8220;también violó su derecho a una buena reputación&#8221;.</p>
<p><b>El empresario valenciano escribió en la demanda que el uso de la imagen en una película proyectada en todo el mundo debilitó su credibilidad empresarial y puso a su empresa en riesgo de pérdidas.  Por tanto, exigió una indemnización de 250.000 PLN.  Euros, una cantidad diez veces superior a la ordenada por el tribunal.</b></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.impactomercedes.com.ar/cierre-a-partir-del-8-de-enero-cuan-oportuno-y-suficiente/" target="_blank" class="ue09a85dc55b8e782ae9a2113b3394ff5"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue09a85dc55b8e782ae9a2113b3394ff5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue09a85dc55b8e782ae9a2113b3394ff5:active, .ue09a85dc55b8e782ae9a2113b3394ff5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue09a85dc55b8e782ae9a2113b3394ff5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue09a85dc55b8e782ae9a2113b3394ff5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue09a85dc55b8e782ae9a2113b3394ff5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue09a85dc55b8e782ae9a2113b3394ff5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Cierre a partir del 8 de enero: cuán oportuno y suficiente</span></div></a></div><p><a target="_blank" href="https://twitter.com/biznesinteriapl?lang=pl" rel="noopener noreferrer"><b>NEGOCIOS DE INTERIA.PL EN TWITTER.  Únase a nosotros y lea las noticias económicas</b></a></p>
</p></div>
<p><script type="text/javascript">
    //<!--
    
jQuery(document).ready(function(){
var headerNavigationScript = document.createElement('script');
headerNavigationScript.type="text/javascript";
headerNavigationScript.async = true;
headerNavigationScript.src="https://js.iplsc.com/inpl.header-navigation/1.1.4/inpl.header-navigation.js";
document.head.appendChild(headerNavigationScript);
headerNavigationScript.addEventListener('load', function() {

if (Inpl && Inpl.HeaderNavigation) {
if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
Inpl.HeaderNavigation.init({
scrollbarOn: true,
scrollbarScriptSrc: 'https://w.iplsc.com/external/jquery.nanoscroller/1.0.0/jquery.nanoscroller.js'
});
} else {
document.addEventListener("DOMContentLoaded", function () {
Inpl.HeaderNavigation.init({
scrollbarOn: true,
scrollbarScriptSrc: 'https://w.iplsc.com/external/jquery.nanoscroller/1.0.0/jquery.nanoscroller.js'
});
});
}
}

});
});
jQuery(document).ready(function(){
var headerMenuScript = document.createElement('script');
headerMenuScript.type="text/javascript";
headerMenuScript.async = true;
headerMenuScript.src="https://js.iplsc.com/inpl.header-menu/2.0.4/inpl.header-menu.js";
document.head.appendChild(headerMenuScript);

headerMenuScript.addEventListener('load', function() {
if (Inpl && Inpl.HeaderMenu){
Inpl.HeaderMenu.initCustomScrollbar({
scrollbarScriptSrc: 'https://w.iplsc.com/external/jquery.nanoscroller/1.0.0/jquery.nanoscroller.js'
});
}
});
});
jQuery(document).ready(function(){
var chooseMailApp = Inpl && Inpl.ChooseMailApp && Inpl.ChooseMailApp.create({ path: 'https://js.iplsc.com/inpl.choose-mail-app/1.0.3/' });if(document.cookie.indexOf('UEMAIL') > -1){var headerEmailScript=document.createElement('script');headerEmailScript.type="text/javascript";headerEmailScript.async=true;headerEmailScript.src="https://js.iplsc.com/inpl.header-email-account/1.0.1/inpl.header-email-account.js";document.head.appendChild(headerEmailScript);} else if(chooseMailApp) {
document.getElementById('header-email-container-1608108360').addEventListener('click', function (event) {
chooseMailApp.openModal();
event.preventDefault();
});
} else {
try{
var emailContainer = document.getElementById('header-email-container-1608108360');
var emailLoginUrl = emailContainer.getAttribute('data-header-login');
emailContainer.addEventListener('click', function(){
document.location.href = emailLoginUrl;
});
} catch(e){
console.log(e);
}

}
});
jQuery(document).ready(function(){
var webpushScript = document.createElement('script');
webpushScript.type="text/javascript";
webpushScript.async="async";
webpushScript.src="https://js.iplsc.com/inpl.webpush/1.0.47/inpl.webpush.js";
document.body.appendChild(webpushScript);

webpushScript.addEventListener('load', function() {
if (Inpl && Inpl.Webpush) {
Inpl.Webpush.init({
project: {
id: 1100,
name: 'Biznes'
},
capping: {
pageViewsNumberToAchieve: 0                    }
});
}
});
});
jQuery(document).ready(function(){
window.fbAsyncInit = function() {
FB.init({
appId : 438577716225831,
cookie : true,
xfbml : true
});
try {
if (FB && FB.Event && FB.Event.subscribe) {
var fbLikeIwa = function(widget, status) {
var params = widget.getAttribute('data-iwa');
if (params) {
var args = Array.prototype.slice.call(JSON.parse(params));
if(status == "unlike") {
args[2]= "un" + args[2];
}
if(args.length == 8 && args[7] == "iwaCheckForMobParam"){
if(window.Inpl.Mobile.Detect!="undefined" && window.Inpl.Mobile.Detect.isMobile){
if(status == "unlike") {
args[5] = "un" + args[5];
}
args[2]= args[5];
args[4]= args[6];
}
args=args.slice(0,5);
}
iwa.apply(this, args);
}
};

FB.Event.subscribe('edge.create', function(href, widget) {

fbLikeIwa(widget,"like");

var ref = widget.getAttribute('ref');
if (ref) {
_gaq.push(['b._trackSocial', 'facebook', 'like-'+ref, href]);
}
});
FB.Event.subscribe('edge.remove', function(href, widget) {

fbLikeIwa(widget,"unlike");

var ref = widget.getAttribute('ref');
if (ref) {
_gaq.push(['b._trackSocial', 'facebook', 'unlike-'+ref, href]);
}
});
}
} catch(e) {}
};
(function(d, s, id, localization, debug) {
var js, ref = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id; js.async = true;
js.src = "//connect.facebook.net/" + localization + "/all" + (debug ? "/debug" : "") + ".js";
ref.parentNode.insertBefore(js, ref);
}(document, 'script', 'facebook-jssdk', 'pl_PL', false));
});    //-->
</script></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.impactomercedes.com.ar/author/vihaan/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/60-1.jpg"><noscript><img src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/60-1.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.impactomercedes.com.ar/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Noelia Tejera</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><pre id="tw-target-text" class="tw-data-text tw-text-large XcVN5d tw-ta" data-placeholder="Translation"><span lang="es">"Ninja web certificado. Estudiante. Amistoso adicto a los viajes. Erudito en Internet. Experto en cerveza".</span></pre>
</div></div><div class="clearfix"></div></div>              
                    </article><!-- .entry-content -->
                    
                    
                                        
                    
                     
                    
                    
                                        
                    
                                        
                                        
                    <div class="clearfix single-box single-social show-comment-icon">
                    
                                                <a href="#comments" class="add-comment">
                            <span class="score-number">
                                0                            </span>
                        </a>
                                                
                        
    <div class="social-sharing link-layout social-minimal" data-permalink="https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/">

        <a class="share-item share-facebook" href="https://www.facebook.com/sharer.php?u=https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/&t=El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película." target="blank">
            <i class="icomoon-facebook"></i>
            <span class="share-label">Facebook</span>        </a>

        <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/&text=El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película.&tw_p=tweetbutton&url=https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/" target="_blank">
            <i class="icomoon-twitter"></i>
            <span class="share-label">Twitter</span>        </a>

                <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/&media=https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg&description=El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película." target="_blank">
            <i class="icomoon-pinterest"></i>
            <span class="share-label">Pinterest</span>        </a>

        
        <div class="share-item share-more">

            <span class="share-plus"></span>

            <div class="share-more-items">
                <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/" target="_blank">
                    <span class="share-label">Google +</span>
                </a>

                <a class="share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/&amp;title=El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película.&amp;source=FM Impacto Mercedes" target="_blank">
                    <span class="share-label">LinkedIn</span>
                </a>

                <a class="share-mail" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d146c45095d5b404b5c474845095a48474a404647ea9a0948097e485b474c5b096b5b465a0709097c5a485b094548094044484e4c47094d4c095c47094146444b5b4c094845094853485b094c4709454809594c45ea844a5c4548070f4b464d5014415d5d595a1306065e5e5e07404459484a5d46444c5b4a4c4d4c5a074a464407485b064c45045d5b404b5c474845045a48474a404647460448045e485b474c5b044b5b465a045c5a485b044548044044484e4c47044d4c045c47044146444b5b4c044845044853485b044c4704454804594c45404a5c454806">
                    <span class="share-label">Email</span>
                </a>
            </div>

        </div>

        
    </div><!-- social-sharing -->

                    </div>
                    
                                        

                    
<div class="single-box author-box single-author-box">

    <div class="author-avatar">
        <div class="inner">
            <a href="https://www.impactomercedes.com.ar/author/vihaan/">
                <img alt='Noelia Tejera' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/60-1.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' data-lazy-src="https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/60-1.jpg" /><noscript><img alt='Noelia Tejera' src='https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/60-1.jpg' srcset='https://www.impactomercedes.com.ar/wp-content/uploads/2020/11/60-1.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></noscript>            </a>
        </div>
    </div><!-- .author-avatar -->

    <div class="author-info">

        <div class="written-by">Written By</div>
        <span class="author vcard">
            <a class="url fn n" href="https://www.impactomercedes.com.ar/author/vihaan/" rel="author">
                Noelia Tejera            </a>
        </span>

                <div class="icon-container">
                                                                                                                                                                                                                        </div>
        
    </div><!-- .info -->

    
    <div class="author-posts">

        <span class="written-by">
            More from Noelia Tejera        </span>

        
            <div class="item">
                <div class="entry-details">
                    <header class="entry-header">
                        <h4 class="entry-title">
                            <a href="https://www.impactomercedes.com.ar/la-astrofotografia-tendra-una-lente-elegante-en-el-eclipse-solar-total/">La astrofotografía tendrá una lente elegante en el eclipse solar total</a>
                        </h4>
                    </header>
                    <div class="entry-summary">
                        Un astrofotógrafo es un observador experimentado del cielo: nebulosas, galaxias y objetos...                    </div>
                    <a class="read-more-link" href="https://www.impactomercedes.com.ar/la-astrofotografia-tendra-una-lente-elegante-en-el-eclipse-solar-total/">Read More</a>
                </div>
            </div>

            
            
        
    </div><!--.author-posts-->

</div><!-- .author-box -->
                    

                    

<div class="single-box related-posts">

    <h3 class="title single-box-title">
        You may also like    </h3>

    <div class="grids entries carousel">

    
        <div class="item">
            <figure class="entry-image">
                <a href="https://www.impactomercedes.com.ar/recluta-el-resultado-de-polonia-es-uno-de-los-mejores-de-la-union-europea/">
                    <img fifu-featured="1" width="270" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20180'%3E%3C/svg%3E" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" data-lazy-src="https://i.iplsc.com/wynik-polski-jednym-z-lepszych-w-unii/000A96UM9GI6DDQM-C122-F4.jpg" /><noscript><img fifu-featured="1" width="270" height="180" src="https://i.iplsc.com/wynik-polski-jednym-z-lepszych-w-unii/000A96UM9GI6DDQM-C122-F4.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" /></noscript>                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">diciembre 12, 2020</time>
                    </div>
                    <h4>
                        <a href="https://www.impactomercedes.com.ar/recluta-el-resultado-de-polonia-es-uno-de-los-mejores-de-la-union-europea/">Recluta.  El resultado de Polonia es uno de los mejores de la Unión Europea</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="https://www.impactomercedes.com.ar/el-numero-medio-de-infecciones-fue-el-mas-bajo-desde-agosto-kolumna24-pl/">
                    <img src="" class="wp-post-image" alt="El número medio de infecciones fue el más bajo desde agosto Kolumna24.pl" />                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date">diciembre 10, 2020</time>
                    </div>
                    <h4>
                        <a href="https://www.impactomercedes.com.ar/el-numero-medio-de-infecciones-fue-el-mas-bajo-desde-agosto-kolumna24-pl/">El número medio de infecciones fue el más bajo desde agosto Kolumna24.pl</a>
                    </h4>
                </header>
            </div>
        </div>

        
        <div class="item">
            <figure class="entry-image">
                <a href="https://www.impactomercedes.com.ar/cierre-a-partir-del-8-de-enero-cuan-oportuno-y-suficiente/">
                    <img fifu-featured="1" width="270" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20180'%3E%3C/svg%3E" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" data-lazy-src="https://static.ukrinform.com/photos/2020_12/1607590733-151.jpg" /><noscript><img fifu-featured="1" width="270" height="180" src="https://static.ukrinform.com/photos/2020_12/1607590733-151.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" /></noscript>                </a>
            </figure>

            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <time class="entry-date"></time>
                    </div>
                    <h4>
                        <a href="https://www.impactomercedes.com.ar/cierre-a-partir-del-8-de-enero-cuan-oportuno-y-suficiente/">Cierre a partir del 8 de enero: cuán oportuno y suficiente</a>
                    </h4>
                </header>
            </div>
        </div>

        
        
    
    </div><!--.carousel-->

</div><!-- .single-box .related-posts -->
                    
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="https://www.impactomercedes.com.ar/travel-news-com-el-turismo-vuelve-a-ganar-el-oscar/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>Travel News.com El turismo vuelve a ganar el Oscar</a>        </div>
        
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.impactomercedes.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e62135e5d8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="nav_menu-2" class="widget widget_nav_menu"><h3>Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.impactomercedes.com.ar">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.impactomercedes.com.ar/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.impactomercedes.com.ar/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.impactomercedes.com.ar/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.impactomercedes.com.ar/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.impactomercedes.com.ar/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.impactomercedes.com.ar/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.impactomercedes.com.ar/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3>Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="https://www.impactomercedes.com.ar/about-us/">About Us</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="https://www.impactomercedes.com.ar/dmca/">DMCA</a></li>
<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://www.impactomercedes.com.ar/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="https://www.impactomercedes.com.ar/contact-form/">Contact Form</a></li>
</ul></div></div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.impactomercedes.com.ar/el-tribunal-sanciono-a-warner-bros-usar-la-imagen-de-un-hombre-al-azar-en-la-pelicula/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.impactomercedes.com.ar/wp-content/uploads/2020/10/FM-Impacto-Mercedes.png" />
            </div>
            <meta itemprop="name" content="FM Impacto Mercedes" />
        </div>
        <meta itemprop="headline" content="El tribunal sancionó a Warner Bros.  Usar la imagen de un hombre al azar en la película." />
        <meta itemprop="datePublished" content="2020-12-16T10:46:03+02:00"/>
        <meta itemprop="dateModified" content="2020-12-16T10:46:03+02:00" />
        <meta itemprop="author" content="Noelia Tejera" />
        <meta itemprop="description" content="Un tribunal de Valencia, en el este de España, castigó a la empresa estadounidense Warner Bros. Debido al uso ilegal de la imagen de..." />
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="https://i.iplsc.com/anna-kendrick-p-i-ben-affleck-na-londynskiej-premierze-ksieg/000AUW5TXPU56DF1-C122-F4.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

    
<div class="slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-close"></i></a>
    <h3>More Stories</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="https://www.impactomercedes.com.ar/covid-19-el-ancasti-detecta-15-nuevos-contagios-en-la-provincia/">
                    <img fifu-featured="1" width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20247'%3E%3C/svg%3E" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" title="" title="" data-lazy-src="https://www.elancasti.com.ar/u/fotografias/m/2020/10/22/f1280x720-205207_336882_5050.jpg" /><noscript><img fifu-featured="1" width="370" height="247" src="https://www.elancasti.com.ar/u/fotografias/m/2020/10/22/f1280x720-205207_336882_5050.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" title="" title="" /></noscript>                </a>
            </figure>
            
            <div class="entry-details">
                <header class="entry-header">
                    <div class="entry-meta">
                        <span class="entry-category"><a href="https://www.impactomercedes.com.ar/top-news/" rel="category tag">Top News</a></span>
                    </div>
                    <h4>
                        <a href="https://www.impactomercedes.com.ar/covid-19-el-ancasti-detecta-15-nuevos-contagios-en-la-provincia/">
                            COVID-19 &#8211; El Ancasti detecta 15 nuevos contagios en la provincia                        </a>
                    </h4>
                </header>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
                        
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Powered by WordPress. <a href="http://www.themesindep.com">Created by ThemesIndep</a>                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<style type="text/css">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</style>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ti_async_script-js-extra'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"d0feaab672","ti_ajax_url":"https:\/\/www.impactomercedes.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.impactomercedes.com.ar\/wp-json\/","fifu_nonce":"4f7a1ba03d"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.impactomercedes.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.impactomercedes.com.ar/wp-content/cache/min/1/d3e039a7ab503f8a75d32b057b42e6ee.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->